Prerequisites

The API V2.0 token from your AppsFlyer admin to access AppsFlyer data.

Language
Authentication
Header
Response
Click Try It! to start a request and see the response here!